    <!DOCTYPE html>
    <html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <head itemscope itemtype="http://schema.org/WebSite">

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <title>10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”</title>

<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->
<meta property="og:title" content="10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://www.tyouk.org/?p=2541"/>
<meta property="og:image" content="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 612 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239.jpg"/>
<!-- Twitter Card generated by Blog2Social 612 - https://www.blog2social.com -->
<meta name="author" content="TYO UK"/>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.tyouk.org/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.tyouk.org/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tyouk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=24f59458b1c8c0aa5b87da1a38ff8183"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ppss_style-css'  href='https://www.tyouk.org/wp-content/plugins/pagepost-specific-social-share-buttons/ppss_style.css?ver=24f59458b1c8c0aa5b87da1a38ff8183' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tyouk.org/wp-includes/css/dist/block-library/style.min.css?ver=24f59458b1c8c0aa5b87da1a38ff8183' type='text/css' media='all' />
<link rel='stylesheet' id='blossomthemes-email-newsletter-css'  href='https://www.tyouk.org/wp-content/plugins/blossomthemes-email-newsletter/public/css/blossomthemes-email-newsletter-public.min.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='blossomthemes-instagram-feed-css'  href='https://www.tyouk.org/wp-content/plugins/blossomthemes-instagram-feed/public/css/blossomthemes-instagram-feed-public.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.tyouk.org/wp-content/plugins/blossomthemes-instagram-feed/public/css/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='blossomthemes-toolkit-css'  href='https://www.tyouk.org/wp-content/plugins/blossomthemes-toolkit/public/css/blossomthemes-toolkit-public.min.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tyouk.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tyouk.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=24f59458b1c8c0aa5b87da1a38ff8183' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.tyouk.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.tyouk.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.tyouk.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.46' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.tyouk.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.46' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='https://www.tyouk.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='https://www.tyouk.org/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/css/owl.carousel.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/css/animate.min.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-pro-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3Aregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A700italic%7CPlayfair+Display%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='blossom-feminine-pro-style-css'  href='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/style.css?ver=2.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tyouk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tyouk.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.46'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.tyouk.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.46'></script>
<link rel='https://api.w.org/' href='https://www.tyouk.org/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tyouk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tyouk.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ஈரவிழிகள் காயவில்லை,  இளஞ்சுடரின்  இறுதி யாத்திரை!' href='https://www.tyouk.org/?p=2509' />
<link rel='next' title='TYO UK proudly presents the 10th annual Katka Kasadara Competition' href='https://www.tyouk.org/?p=2939' />

<link rel="canonical" href="https://www.tyouk.org/?p=2541" />
<link rel='shortlink' href='https://www.tyouk.org/?p=2541' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.tyouk.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.tyouk.org%2F%3Fp%3D2541" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tyouk.org/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fwww.tyouk.org%2F%3Fp%3D2541&#038;format=xml" />


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239.jpg" />
<!-- End Facebook Like Thumbnail -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tyouk.org/?wordfence_lh=1&hid=B8443DACD7E8642CB0952FB0590B2E63');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.tyouk.org/?p=2541"
    },
    "headline": "10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239.jpg",
        "width": 2052,
        "height": 1369
    },
    "datePublished": "2020-02-24T00:03:35+0000",
    "dateModified": "2020-02-24T23:45:27+0000",
    "author": {
        "@type": "Person",
        "name": "TYO UK"
    },
    "publisher": {
        "@type": "Organization",
        "name": "",
        "description": "",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.tyouk.org/wp-content/uploads/2019/11/cropped-tyo_web-260x60.jpg",
            "width": 260,
            "height": 60
        }
    },
    "description": "“கற்க கசடற கற்பவை கற்றபின். நிற்க அதற்குத் தக” என்ற திருவள்ளுவரின் குறளை பின்பற்றி பிரித்தானிய தமிழ் இளையோர் அ"
}
</script>
<meta property="og:title" content="10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239.jpg" />
<meta property="og:image" content="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_0845.jpg" />
<meta property="og:image" content="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_0846.jpg" />
<meta property="og:url" content="https://www.tyouk.org/?p=2541" />
<meta property="og:description" content="“கற்க கசடற கற்பவை கற்றபின். நிற்க அதற்குத் தக” என்ற திருவள்ளுவரின் குறளை பின்பற்றி பிரித்தானிய தமிழ் இளையோர் அமைப்பினரால் நடாத்தப்படட கற்க கசடற 10 வெகு சிறப்பாக நடைபெற்றது.புலம் பெயர்ந்து வாழ்ந்தாலும் எம் மொழியின் பெருமைகளை விட்டுக் கொடுக்காது எமது எதிர்கால சந்ததியினருக்கும் எங்கள் தமிழ் மொழியின் அருமை பெருமையை எடுத்துரைத்து எம் தேசிய தலைவரின் கனவை நினைவாக்கும் வண்ணம் மொழித்திறனாய்வுப் &lt;a href=&quot;https://www.tyouk.org/?p=2541#more-&#039;&quot; class=&quot;more-link&quot;&gt;more &raquo;&lt;/a&gt;" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:section" content="General" />
<meta property="article:published_time" content="2020-02-24T00:03:35+00:00" />
<meta property="article:modified_time" content="2020-02-24T23:45:27+00:00" />
<meta property="article:author" content="https://www.tyouk.org/?author=1" />
<link rel="icon" href="https://www.tyouk.org/wp-content/uploads/2018/12/cropped-b_top-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tyouk.org/wp-content/uploads/2018/12/cropped-b_top-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tyouk.org/wp-content/uploads/2018/12/cropped-b_top-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tyouk.org/wp-content/uploads/2018/12/cropped-b_top-3-270x270.png" />
<style type='text/css' media='all'>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</style>
</head>

<body class="post-template-default single single-post postid-2541 single-format-standard wp-custom-logo cookies-not-set unselectable rightsidebar" itemscope itemtype="http://schema.org/WebPage">
	
    <div id="page" class="site"><a aria-label="skip to content" class="skip-link" href="#content">Skip to Content</a>
    <header class="site-header header-layout-two header-layout-four" itemscope itemtype="http://schema.org/WPHeader">
	<div class="header-b">
		<div class="container">
			    <button aria-label="primary menu toggle" id="primary-toggle-button"><i class="fa fa-bars"></i>Navigation</button>
	<nav id="site-navigation" class="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
		<div class="menu-page-menuu-container"><ul id="primary-menu" class="menu"><li id="menu-item-2308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2308"><a href="http://www.tyouk.org">Home</a></li>
<li id="menu-item-2309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2309"><a href="https://www.tyouk.org/?page_id=2">About Us</a></li>
<li id="menu-item-2310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2310"><a href="https://www.tyouk.org/?page_id=2299">Projects</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2311"><a href="http://www.tyouk.org/?cat=39">Blog</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2312"><a href="http://www.tyouk.org/?cat=12">Press Release</a></li>
<li id="menu-item-2313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2313"><a href="https://www.tyouk.org/?page_id=16">Contact Us</a></li>
</ul></div>	</nav><!-- #site-navigation -->
     
			<div class="right">
    			<div class="tools">
                            <div class="form-section">
    		<button aria-label="search form toggle" id="btn-search"><i class="fa fa-search"></i></button>
    		<div class="form-holder">
    			<form role="search" method="get" class="search-form" action="https://www.tyouk.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>    		</div>
    	</div>
                        </div>
                    <ul class="social-networks">
    	            <li><a href="https://www.facebook.com/tyouk.network/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a></li>    	   
    	            <li><a href="https://twitter.com/tyouk" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a></li>    	   
    	            <li><a href="https://www.youtube.com/" target="_blank" rel="nofollow"><i class="fa fa-youtube-play"></i></a></li>    	   
    	            <li><a href="https://www.instagram.com/tyouk.network" target="_blank" rel="nofollow"><i class="fa fa-instagram"></i></a></li>    	   
    		</ul>
                    
			</div>
		</div>
	</div>
    <div class="sticky-holder"></div>
	<div class="header-m">
		<div class="container" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.tyouk.org/" class="custom-logo-link" rel="home"><img width="655" height="151" src="https://www.tyouk.org/wp-content/uploads/2019/11/cropped-tyo_web.jpg" class="custom-logo" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2019/11/cropped-tyo_web.jpg 655w, https://www.tyouk.org/wp-content/uploads/2019/11/cropped-tyo_web-300x69.jpg 300w, https://www.tyouk.org/wp-content/uploads/2019/11/cropped-tyo_web-260x60.jpg 260w" sizes="(max-width: 655px) 100vw, 655px" /></a>        <p class="site-title" itemprop="name"><a href="https://www.tyouk.org/" rel="home" itemprop="url"></a></p>
    		</div>
	</div>
</header>    <div class="top-bar">
		<div class="container">
			    <header class="page-header">
        </header><!-- .page-header -->
    <div class="breadcrumb-wrapper">
                <div id="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> 
                    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                        <a itemprop="item" href="https://www.tyouk.org"><span itemprop="name">Home</span></a>
                        <meta itemprop="position" content="1" />
                        <span class="separator">/</span>
                    </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tyouk.org/?cat=54"><span itemprop="name">General </span></a><meta itemprop="position" content="2" /><span class="separator">/</span></span> <span class="current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tyouk.org/?p=2541"><span itemprop="name">10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”</span></a><meta itemprop="position" content="3" /></span></div></div><!-- .breadcrumb-wrapper -->		</div>
	</div>
    
    <div class="container main-content">
                <div id="content" class="site-content">
                        <div class="row">
    
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		<article id="post-2541" class="post-2541 post type-post status-publish format-standard has-post-thumbnail hentry category-general latest_post">
    
        
    <div class="text-holder">        
            <header class="entry-header">
    <span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h1 class="entry-title">10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”</h1><div class="entry-meta"><span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> by <span class="author vcard" itemprop="name"><a class="url fn n" href="https://www.tyouk.org/?author=1">TYO UK</a></span></span><span class="posted-on"><span class="text-on">updated on </span><a href="https://www.tyouk.org/?p=2541" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-24T23:45:27+00:00" itemprop="dateModified">February 24, 2020</time><time class="updated" datetime="2020-02-24T00:03:35+00:00" itemprop="datePublished">February 24, 2020</time></a></span></div><!-- .entry-meta -->	</header><!-- .entry-header home-->
        
    <div class="entry-content">
            <div class="social-share">
		<i class="fa fa-share-alt"></i>Share		<div class="social-networks">
			<ul>
				<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tyouk.org/?p=2541" rel="nofollow" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/intent/tweet?text=10வது%20ஆண்டாக%20சிறப்பாக%20இடம்பெற்ற%20பிரித்தானிய%20தமிழ்%20இளையோர்%20அமைப்பின்%20“கற்க%20கசடற%202020”&nbsp;https://www.tyouk.org/?p=2541" rel="nofollow noopener" target="_blank"><i class="fab fa-twitter" aria-hidden="true"></i></a></li><li><a href="https://pinterest.com/pin/create/button/?url=https://www.tyouk.org/?p=2541%20&#038;media=https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239-150x150.jpg&#038;description=10வது%20ஆண்டாக%20சிறப்பாக%20இடம்பெற்ற%20பிரித்தானிய%20தமிழ்%20இளையோர்%20அமைப்பின்%20“கற்க%20கசடற%202020”" rel="nofollow noopener" target="_blank" data-pin-do="none" data-pin-custom="true"><i class="fab fa-pinterest" aria-hidden="true"></i></a></li>			</ul>
		</div>
	</div>
            <div class="text">
		
        <div class="bottomcontainerBox" style="background-color:transparent;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.tyouk.org%2F%3Fp%3D2541&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tyouk.org/?p=2541"  data-text="10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”" data-count="horizontal" data-via="tyouk"></a>
			</div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p id="top" />
<p>“கற்க கசடற கற்பவை கற்றபின். நிற்க அதற்குத் தக” என்ற திருவள்ளுவரின் குறளை பின்பற்றி பிரித்தானிய தமிழ் இளையோர் அமைப்பினரால் நடாத்தப்படட  கற்க  கசடற 10 வெகு சிறப்பாக நடைபெற்றது.புலம் பெயர்ந்து வாழ்ந்தாலும் எம் மொழியின் பெருமைகளை விட்டுக் கொடுக்காது எமது எதிர்கால சந்ததியினருக்கும் எங்கள் தமிழ் மொழியின் அருமை பெருமையை எடுத்துரைத்து எம் தேசிய தலைவரின் கனவை நினைவாக்கும் வண்ணம் மொழித்திறனாய்வுப் போட்டியினை செவ்வனே செய்திருந்தார்கள். உலகத் தாய்மொழி தினத்தை முன்ணிட்டு இடம்பெற்ற இந்த போட்டி பல சங்க கால இலக்கியங்களை உள்ளடக்கி இடம்பெற்றது. அதில் முக்கியமாக திருவள்ளுவர் இயற்றிய திருக்குறள், தொல்காப்பியர் இயற்றிய தொல்காப்பியம் மற்றும் ஔவையார் இயற்றிய ஆத்திசூடி நூல்களும் அடங்கும்.</p>



<p>வருங்கால சந்ததியினரை ஊக்குவிற்பதே இந்த கற்க கசடற என்னும் போட்டியின் நோக்கமாகும். கற்க கசடற என்னும் இன் நிகழ்வு வட கிழக்கு லண்டன் தொடங்கி, தொடர்ந்து தென் மேற்கு, வட மேற்கு, தென் கிழக்கு என நான்கு இடங்களிலும் அரைச்சுற்று இடம் பெற்றது. </p>



<p>இச்சுற்றுகள் முடிவடைந்த நிலையில் முதல் மூன்று இடத்திலும்  தெரிவான மாணவர்கள் 23/02/2020 அன்று இடம்பெற்ற இறுதிச் சுற்றில் பங்கேற்றார்கள். தமிழ் இளையோர் அமைப்பு பொறுப்பாளர் தேசத்தின் இளஞ்சுடர் செல்வி திக்சிகா ஸ்ரீபாலகிருஷ்ணன் அவர்களின் திருவுருவப் படத்திற்கு நினைவு வணக்க சுடரினை ஏற்றி பொதுமக்களின் நினைவஞ்சலியுடன் ஆரம்பிக்கப்பட்ட இறுதிச் சுற்றில் ஒவ்வொரு போட்டியாளர்களும் அவர்களுடைய திறமைகளை வெளிக்கொண்டு வந்து சிறப்பினை பெற்றார்கள். இது 10வது வருடம் என்பதால் ஒவ்வொரு வயதுப் பிரிவிலும் முதல் நான்கு இடத்தை பிடித்த மாணவர்களுக்கு பரிசில்கள் வழங்கி கௌரவிக்கப்பட்டது.</p>



<p>“தொட்டணைத் தூறும் மணற்கேணி மாந்தர்க்குக்<br>
கற்றனைத் தூறும் அறிவு”</p>



<p>அதாவது தோண்டத் தோண்ட ஊற்றுநீர் கிடைப்பது போலத் தொடர்ந்து படிக்கப் படிக்க அறிவு பெருகிக் கொண்டே இருக்கும். மொழியை இழந்தவன் அவனது சொந்த அடையாளத்தை இழந்ததற்கு சமனாவான். மொழிதான் ஒரு இனத்தின் அடையாளம்.. மொழி தான் ஒரு இனத்தை ஒன்றுசேர்க்கும்…எப்பொழுது அதனை இழந்துவிடுகின்றோமோ அப்போதே அந்த இனம் சிறுகச் சிறுக அழிகின்றது என்று அர்த்தம்.</p>



<p>இதனைத் தொடர்ந்து அனைத்துலக தாய்மொழி நாளை முன்னிட்டு போட்டியாளர்களிடம் கேள்வி பதில் போட்டிகளும் இடம்பெற்றன. மூன்று குழுக்களாக பிரிக்கப்பட்ட மாணவர்களிடம் 15 கேள்விகள் கேட்கப்பட மிகவும் உற்சாகமா கலந்து ஆர்வத்துடன் பதில்களை சொல்லிக்கொண்டே சென்றார்கள். கேள்விகள் தமிழ் மொழி பற்றியும் தமிழீழம் பற்றியும் இருந்தது என்பது இங்கு குறிப்பிடத்தக்கது மற்றும் மாணவர்கள் அனைத்திற்கும் உடனுக்குடன் பதிலளித்து மகிழ்ந்தார்கள்.</p>



<p>எமது அன்புக்கும் பாசத்துக்குமுரிய தமிழ் மக்களே நாம் அந்நிய நாட்டில் அகதிகளாய் இருகின்றோம் எமது தாய்நாடு இனப்படுகொலையை மேற்கொள்ளும் சிங்கள பௌத்த பேராதிக்கத்தின் கையில் சிக்கி எமது அடையாளங்களை இழந்து செல்கின்றது. நாம் எம்மொழியையும் தாய்நாட்டின் அருமை பெருமைகளையும் வளர்ந்து வரும் எம் இளம்சமுதாயத்திடம் எடுத்துச் சொல்லவேண்டும். இத் தருணத்தில் எம் மாவீரர்களின் கனவினை நினைவாக்க எம்மாலான எல்லா முயற்சிகளையும் எடுத்துச் செல்லுவோம் அதேபோல உங்கள் பிள்ளைகளுடன் தமிழில் உரையாடுங்கள், தமிழினை மென்மேலும் வளர வழிகோலுங்கள்.</p>


<style id="bwg-style-0">    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails {      width: 1254px;      justify-content: center;              margin-left: auto;        margin-right: auto;              background-color: rgba(255, 255, 255, 0.00);            padding-left: 4px;      padding-top: 4px;      max-width: 100%;            }        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item {      justify-content: flex-start;      max-width: 250px;          }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item > a {       margin-right: 4px;       margin-bottom: 4px;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item0 {      padding: 0px;      background-color: #000000;      border: 0px none #CCCCCC;      opacity: 1.00;      border-radius: 0;      box-shadow: ;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img {      max-height: none;      max-width: none;      padding: 0 !important;    }         @media only screen and (min-width: 480px) {		#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img {			-webkit-transition: all .3s; transition: all .3s;		}		#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 img:hover {			-ms-transform: scale(1.08);			-webkit-transform: scale(1.08);			transform: scale(1.08);		}		      }	    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-item1 {      padding-top: 56%;    }        #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-title2,    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2 {      color: #323A45;      font-family: Ubuntu;      font-size: 16px;      font-weight: bold;      padding: 2px;      text-shadow: ;      max-height: 100%;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-thumb-description span {    color: #323A45;    font-family: Ubuntu;    font-size: 12px;    max-height: 100%;    word-wrap: break-word;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-play-icon2 {      font-size: 32px;    }    #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-standard-thumbnails .bwg-ecommerce2 {      font-size: 19.2px;      color: #323A45;    }    </style>    <div id="bwg_container1_0"         class="bwg_container bwg_thumbnail bwg_thumbnails"         data-right-click-protection="0"         data-bwg="0"         data-current-url="https://www.tyouk.org/?p=2541"         data-lightbox-url="https://www.tyouk.org/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=2&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fwww.tyouk.org%2F%3Fp%3D2541"         data-gallery-id="1"         data-popup-width="800"         data-popup-height="500"         data-buttons-position="bottom">      <div id="bwg_container2_0">             <div id="ajax_loading_0" class="bwg_loading_div_1">      <div class="bwg_loading_div_2">        <div class="bwg_loading_div_3">          <div id="loading_div_0" class="bwg_spider_ajax_loading">          </div>        </div>      </div>    </div>            <form id="gal_front_form_0"              class="bwg-hidden"              method="post"              action="#"              data-current="0"              data-shortcode-id="2"              data-gallery-type="thumbnails"              data-gallery-id="1"              data-tag="0"              data-album-id="0"              data-theme-id="1"              data-ajax-url="https://www.tyouk.org/wp-admin/admin-ajax.php?action=bwg_frontend_data">          <div id="bwg_container3_0" class="bwg-background bwg-background-0">                <div data-max-count="5"         data-thumbnail-width="250"         data-bwg="0"         data-gallery-id="1"         data-lightbox-url="https://www.tyouk.org/wp-admin/admin-ajax.php?action=GalleryBox&current_view=0&gallery_id=1&tag=0&theme_id=1&shortcode_id=2&sort_by=order&order_by=asc&current_url=https%3A%2F%2Fwww.tyouk.org%2F%3Fp%3D2541"         id="bwg_thumbnails_0"         class="bwg-container-0 bwg-thumbnails bwg-standard-thumbnails bwg-container bwg-border-box">            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="313" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0845.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="313"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0845.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0845.jpg?bwg=1582586041"                   alt="IMG 0845" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="312" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0848.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="312"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0848.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0848.jpg?bwg=1582586041"                   alt="IMG 0848" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="311" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0849.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="311"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0849.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0849.jpg?bwg=1582586041"                   alt="IMG 0849" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="310" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0852.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="310"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0852.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0852.jpg?bwg=1582586041"                   alt="IMG 0852" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="309" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0851.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="309"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0851.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0851.jpg?bwg=1582586041"                   alt="IMG 0851" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="308" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0850.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="308"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0850.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0850.jpg?bwg=1582586041"                   alt="IMG 0850" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="307" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0855.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="307"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0855.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0855.jpg?bwg=1582586041"                   alt="IMG 0855" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="306" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0856.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="306"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0856.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0856.jpg?bwg=1582586041"                   alt="IMG 0856" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="305" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0857.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="305"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0857.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0857.jpg?bwg=1582586041"                   alt="IMG 0857" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="304" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0846.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="304"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0846.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0846.jpg?bwg=1582586041"                   alt="IMG 0846" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="303" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0858.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="303"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0858.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0858.jpg?bwg=1582586041"                   alt="IMG 0858" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="302" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0863.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="302"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0863.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0863.jpg?bwg=1582586041"                   alt="IMG 0863" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="301" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0868.jpg?bwg=1582586041">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="301"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0868.jpg?bwg=1582586041"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0868.jpg?bwg=1582586041"                   alt="IMG 0868" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="300" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0864.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="300"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0864.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0864.jpg?bwg=1582586039"                   alt="IMG 0864" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="299" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0866.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="299"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0866.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0866.jpg?bwg=1582586039"                   alt="IMG 0866" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="298" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0865.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="298"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0865.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0865.jpg?bwg=1582586039"                   alt="IMG 0865" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="297" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0861.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="297"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0861.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0861.jpg?bwg=1582586039"                   alt="IMG 0861" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="296" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0869.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="296"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0869.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0869.jpg?bwg=1582586039"                   alt="IMG 0869" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="295" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0860.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="295"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0860.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0860.jpg?bwg=1582586039"                   alt="IMG 0860" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="294" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0859.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="294"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0859.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0859.jpg?bwg=1582586039"                   alt="IMG 0859" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="293" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0871.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="293"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0871.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0871.jpg?bwg=1582586039"                   alt="IMG 0871" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="292" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0870.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="292"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0870.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0870.jpg?bwg=1582586039"                   alt="IMG 0870" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="291" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0873.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="291"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0873.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0873.jpg?bwg=1582586039"                   alt="IMG 0873" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="290" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0872.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="290"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0872.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0872.jpg?bwg=1582586039"                   alt="IMG 0872" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="289" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0874.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="289"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0874.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0874.jpg?bwg=1582586039"                   alt="IMG 0874" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="288" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0884.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="288"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0884.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0884.jpg?bwg=1582586039"                   alt="IMG 0884" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="287" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0883.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="287"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0883.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0883.jpg?bwg=1582586039"                   alt="IMG 0883" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="286" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0878.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="286"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0878.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0878.jpg?bwg=1582586039"                   alt="IMG 0878" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="285" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0882.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="285"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0882.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0882.jpg?bwg=1582586039"                   alt="IMG 0882" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="284" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0875.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="284"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0875.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0875.jpg?bwg=1582586039"                   alt="IMG 0875" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="283" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0879.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="283"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0879.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0879.jpg?bwg=1582586039"                   alt="IMG 0879" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="282" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0876.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="282"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0876.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0876.jpg?bwg=1582586039"                   alt="IMG 0876" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="281" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0889.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="281"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0889.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0889.jpg?bwg=1582586039"                   alt="IMG 0889" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="280" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0888.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="280"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0888.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0888.jpg?bwg=1582586039"                   alt="IMG 0888" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="279" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0894.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="279"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0894.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0894.jpg?bwg=1582586039"                   alt="IMG 0894" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="278" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0898.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="278"                   data-width="334"                   data-height="500"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0898.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0898.jpg?bwg=1582586039"                   alt="IMG 0898" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="277" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0915.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="277"                   data-width="334"                   data-height="500"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0915.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0915.jpg?bwg=1582586039"                   alt="IMG 0915" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="276" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0909.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="276"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0909.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0909.jpg?bwg=1582586039"                   alt="IMG 0909" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="275" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0891.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="275"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0891.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0891.jpg?bwg=1582586039"                   alt="IMG 0891" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="274" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0923.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="274"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0923.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0923.jpg?bwg=1582586039"                   alt="IMG 0923" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="273" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0925.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="273"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0925.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0925.jpg?bwg=1582586039"                   alt="IMG 0925" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="272" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0901.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="272"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0901.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0901.jpg?bwg=1582586039"                   alt="IMG 0901" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="271" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0913.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="271"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0913.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0913.jpg?bwg=1582586039"                   alt="IMG 0913" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="270" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0920.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="270"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0920.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0920.jpg?bwg=1582586039"                   alt="IMG 0920" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="269" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0932.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="269"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0932.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0932.jpg?bwg=1582586039"                   alt="IMG 0932" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="268" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0927.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="268"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0927.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0927.jpg?bwg=1582586039"                   alt="IMG 0927" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="267" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0929.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="267"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0929.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0929.jpg?bwg=1582586039"                   alt="IMG 0929" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="266" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0935.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="266"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0935.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0935.jpg?bwg=1582586039"                   alt="IMG 0935" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="265" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0938.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="265"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0938.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0938.jpg?bwg=1582586039"                   alt="IMG 0938" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>            <div class="bwg-item">        <a class="bwg-a bwg_lightbox"  data-image-id="264" href="https://www.tyouk.org/wp-content/uploads/photo-gallery/IMG_0951.jpg?bwg=1582586039">                <div class="bwg-item0 ">          <div class="bwg-item1 ">            <div class="bwg-item2">              <img class="skip-lazy bwg_standart_thumb_img_0 "                   data-id="264"                   data-width="500"                   data-height="334"                   data-original="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0951.jpg?bwg=1582586039"                   src="https://www.tyouk.org/wp-content/uploads/photo-gallery/thumb/IMG_0951.jpg?bwg=1582586039"                   alt="IMG 0951" />            </div>            <div class="">                                                      </div>          </div>        </div>                                </a>      </div>          </div>    <style>      /*pagination styles*/      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 {      text-align: center;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin: 6px 0 4px;      display: block;      height: 30px;      line-height: 30px;      }      @media only screen and (max-width : 320px) {      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      display: none;      }      }      #bwg_container1_0 #bwg_container2_0 .displaying-num_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      margin-right: 10px;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .paging-input_0 {      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      vertical-align: middle;      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:hover,      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a.disabled:focus {      cursor: default;      color: rgba(102, 102, 102, 0.5);      }      #bwg_container1_0 #bwg_container2_0 .tablenav-pages_0 a {      cursor: pointer;      font-size: 12px;      font-family: Ubuntu;      font-weight: bold;      color: #666666;      text-decoration: none;      padding: 3px 6px;      margin: 0;      border-radius: 0;      border-style: solid;      border-width: 1px;      border-color: #E3E3E3;      background-color: #FFFFFF;      opacity: 1.00;      box-shadow: 0;      transition: all 0.3s ease 0s;-webkit-transition: all 0.3s ease 0s;      }      </style>      <span class="bwg_nav_cont_0">          <div class="tablenav-pages_0">              <span class="pagination-links_0">          <a class="bwg-a first-page disabled" title="Go to the first page" >«</a>          <a class="bwg-a prev-page disabled" title="Go to the previous page" >‹</a>          <span class="paging-input_0">          <span class="total-pages_0">1</span> of          <span class="total-pages_0">            7          </span>        </span>          <a class="bwg-a next-page-0" title="Go to the next page" href="/?p=2541&#038;page_number_0=2">›</a>          <a class="bwg-a last-page-0" title="Go to the last page" href="/?p=2541&#038;page_number_0=7">»</a>        </span>            </div>          <input type="hidden" id="page_number_0" name="page_number_0" value="1" />    <script type="text/javascript">      function spider_page_0(cur, x, y, load_more) {        if (typeof load_more == "undefined") {          var load_more = false;        }        if (jQuery(cur).hasClass('disabled')) {          return false;        }        var items_county_0 = 7;        switch (y) {          case 1:            if (x >= items_county_0) {              document.getElementById('page_number_0').value = items_county_0;            }            else {              document.getElementById('page_number_0').value = x + 1;            }            break;          case 2:            document.getElementById('page_number_0').value = items_county_0;            break;          case -1:            if (x == 1) {              document.getElementById('page_number_0').value = 1;            }            else {              document.getElementById('page_number_0').value = x - 1;            }            break;          case -2:            document.getElementById('page_number_0').value = 1;            break;          default:            document.getElementById('page_number_0').value = 1;        }        bwg_ajax('gal_front_form_0', '0', 'bwg_thumbnails_0', '0', '', '', 0, '', '', load_more);      }                jQuery('.first-page disabled').on('click', function () {            spider_page_0(this, 1, -2, 'numeric');            return false;          });          jQuery('.prev-page disabled').on('click', function () {            spider_page_0(this, 1, -1, 'numeric');            return false;          });          jQuery('.next-page-0').on('click', function () {            spider_page_0(this, 1, 1, 'numeric');            return false;          });          jQuery('.last-page-0').on('click', function () {            spider_page_0(this, 1, 2, 'numeric');            return false;          });            jQuery('.bwg_load_btn_0').on('click', function () {          spider_page_0(this, 1, 1, true);          return false;      });    </script>    </span>                </div>        </form>          <style>          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {          background-color: #EEEEEE;          opacity: 0.60;          }          </style>        <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>        <input type="hidden" id="bwg_random_seed_0" value="1658426364">                </div>    </div>    <script>      jQuery(document).ready(function () {        bwg_main_ready();      });    </script>    <!--EndFragment--></p>        
        </div>
        	</div><!-- .entry-content -->      
        <footer class="entry-footer">
    	</footer><!-- .entry-footer home-->
        </div><!-- .text-holder -->
    
</article><!-- #post-2541 -->            
            <nav class="navigation post-navigation" role="navigation">
    			<h2 class="screen-reader-text">Post Navigation</h2>
    			<div class="nav-links">
    				<div class="nav-previous nav-holder"><a href="https://www.tyouk.org/?p=2509" rel="prev"><span class="meta-nav">Previous Article</span><span class="post-title">ஈரவிழிகள் காயவில்லை,  இளஞ்சுடரின்  இறுதி யாத்திரை!</span></a></div><div class="nav-next nav-holder"><a href="https://www.tyouk.org/?p=2939" rel="next"><span class="meta-nav">Next Article</span><span class="post-title">TYO UK proudly presents the 10th annual Katka Kasadara Competition</span></a></div>    			</div>
    		</nav>        
                <div class="related-post">
		<h2 class="title">You may also like...</h2>		<div class="row">
			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2401">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2019/11/251498_164601286936728_162842150445975_400216_702318_n-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2019/11/251498_164601286936728_162842150445975_400216_702318_n-320x200.jpg 320w, https://www.tyouk.org/wp-content/uploads/2019/11/251498_164601286936728_162842150445975_400216_702318_n-720x450.jpg 720w, https://www.tyouk.org/wp-content/uploads/2019/11/251498_164601286936728_162842150445975_400216_702318_n-480x300.jpg 480w" sizes="(max-width: 320px) 100vw, 320px" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=39" rel="category">Blog</a>, <a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2401" rel="bookmark">15th Year &#8211; எந்த ஒரு இனத்தின் வளர்ச்சியிற்கும் மேம்பாட்டிற்கும் இளையோரின் ஆற்றலும் பங்களிப்பும் இன்றி அமையாதது &#8211; Bharathy</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2424">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2019/11/15-year-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2019/11/15-year-320x200.jpg 320w, https://www.tyouk.org/wp-content/uploads/2019/11/15-year-480x300.jpg 480w" sizes="(max-width: 320px) 100vw, 320px" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2424" rel="bookmark">15th year &#8211; Thank you TYO UK for giving me the opportunity to learn more about my homeland Tamil Eelam &#8211; Akilan</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2939">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-320x200.jpg 320w, https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-480x300.jpg 480w" sizes="(max-width: 320px) 100vw, 320px" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2939" rel="bookmark">TYO UK proudly presents the 10th annual Katka Kasadara Competition</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=741">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2012/01/404828_341777969174960_323626334323457_1260684_905485988_n-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=741" rel="bookmark">Independent, international investigation into war crimes in Sri Lanka</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2417">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2012/12/IMG_1776-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2417" rel="bookmark">15th Year- My personal development was immense as I grew from strength to strength throughout my time in TYO &#8211; Sophie</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2509">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-320x200.jpeg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-320x200.jpeg 320w, https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-480x300.jpeg 480w" sizes="(max-width: 320px) 100vw, 320px" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2509" rel="bookmark">ஈரவிழிகள் காயவில்லை,  இளஞ்சுடரின்  இறுதி யாத்திரை!</a></h3>    					</div>
    				</div>
    			</div>
    					</div>
	</div>
        <div class="popular-post">
		<h2 class="title">Popular Articles...</h2>		<div class="row">
			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=2939">
                        <img width="320" height="200" src="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-320x200.jpg" class="attachment-blossom-feminine-related size-blossom-feminine-related wp-post-image" alt="" srcset="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-320x200.jpg 320w, https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-480x300.jpg 480w" sizes="(max-width: 320px) 100vw, 320px" />                        </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=54" rel="category">General</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=2939" rel="bookmark">TYO UK proudly presents the 10th annual Katka Kasadara Competition</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=87">
                                <div class="svg-holder">
             <svg class="fallback-svg" viewBox="0 0 320 200" preserveAspectRatio="none">
                    <rect width="320" height="200" style="fill:#f2f2f2;"></rect>
            </svg>
        </div>
                                </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=8" rel="category">Analysis and Advocacy</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=87" rel="bookmark">Boycott campaign continues in London</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=322">
                                <div class="svg-holder">
             <svg class="fallback-svg" viewBox="0 0 320 200" preserveAspectRatio="none">
                    <rect width="320" height="200" style="fill:#f2f2f2;"></rect>
            </svg>
        </div>
                                </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=3" rel="category">Education and Career Development</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=322" rel="bookmark">TYO UK presents Katka Kasadara 1</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=451">
                                <div class="svg-holder">
             <svg class="fallback-svg" viewBox="0 0 320 200" preserveAspectRatio="none">
                    <rect width="320" height="200" style="fill:#f2f2f2;"></rect>
            </svg>
        </div>
                                </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=3" rel="category">Education and Career Development</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=451" rel="bookmark">The Ultimate Sacrifice &#8211; poem competition</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=119">
                                <div class="svg-holder">
             <svg class="fallback-svg" viewBox="0 0 320 200" preserveAspectRatio="none">
                    <rect width="320" height="200" style="fill:#f2f2f2;"></rect>
            </svg>
        </div>
                                </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=1" rel="category">Arts and Culture</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=119" rel="bookmark">Tamil New Year &#038; Thai Pongal</a></h3>    					</div>
    				</div>
    			</div>
    			                <div class="post">
    				<div class="img-holder">
    					<a href="https://www.tyouk.org/?p=129">
                                <div class="svg-holder">
             <svg class="fallback-svg" viewBox="0 0 320 200" preserveAspectRatio="none">
                    <rect width="320" height="200" style="fill:#f2f2f2;"></rect>
            </svg>
        </div>
                                </a>
    					<div class="text-holder">
    						<span class="cat-links" itemprop="about"><a href="https://www.tyouk.org/?cat=3" rel="category">Education and Career Development</a></span><h3 class="entry-title"><a href="https://www.tyouk.org/?p=129" rel="bookmark">Careers fair praised on both sides of the table</a></h3>    					</div>
    				</div>
    			</div>
    					</div>
	</div>
    
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" itemscope itemtype="http://schema.org/WPSideBar">
	<section id="widget_sp_image-8" class="widget widget_sp_image"><h2 class="widget-title" itemprop="name">Ilanthalir 2020</h2><a href="https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir.jpeg" target="_blank" class="widget_sp_image-image-link" title="https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir.jpeg"><img width="1131" height="1600" alt="Seeds of Eelam" class="attachment-full" style="max-width: 100%;" srcset="https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir.jpeg 1131w, https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir-212x300.jpeg 212w, https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir-724x1024.jpeg 724w, https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir-768x1086.jpeg 768w, https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir-1086x1536.jpeg 1086w, https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir-42x60.jpeg 42w" sizes="(max-width: 1131px) 100vw, 1131px" src="https://www.tyouk.org/wp-content/uploads/2020/02/ilanthalir.jpeg" /></a></section><section id="bttk_image_text_widget-3" class="widget widget_bttk_image_text_widget"><h2 class="widget-title" itemprop="name">கண்ணீர் வணக்கம்!</h2>            <ul class="bttk-itw-holder">
                <li>                            <a href="https://www.tyouk.org/?p=2448" target="_blank">
                                <img width="330" height="190" src="https://www.tyouk.org/wp-content/uploads/2020/01/tiksi-330x190.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size" alt="" />                            </a>
                            </li>			</ul>
        </section><section id="bttk_facebook_page_widget-2" class="widget widget_bttk_facebook_page_widget">        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
        
        <div class="bttk-facebook-page-box">
        <h2 class="widget-title" itemprop="name">Follow us on Facebook</h2>        <div class="fb-page" data-href="https://www.facebook.com/tyouk.org" data-height="500" data-hide-cover="false" data-show-facepile="1" data-small-header="1" data-tabs="timeline" ></div>
        </div>        
        </section><section id="bttk_twitter_feeds_widget-2" class="widget widget_bttk_twitter_feeds_widget"><h2 class="widget-title" itemprop="name">Follow us on Twitter</h2>
            <div class="tw-feed">
            <a class="twitter-timeline" href="https://twitter.com/@tyouk" data-theme="dark" data-link-color="#ffffff" data-border-color="#ffffff" border-radius="1" data-chrome="footer borders" data-screen-name="@tyouk" data-show-replies="True" data-tweet-limit="3">@Twitter Feed</a>
        	<script>
            jQuery(document).ready(function($){
            !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p="https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
            });</script>            </div>                      
    	</section><section id="btif_instagram_widget-2" class="widget widget_btif_instagram_widget"><h2 class="widget-title" itemprop="name">Follow us on Instagram</h2><ul class="popup-gallery-83 photos-3"><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83953177_2781909701885739_7004231556496881459_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4cwJe2bypuwAX9stY9H&#038;oh=c8fe8470c815cd81fe92246936c21b9c&#038;oe=5E8BF696"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c275.0.890.890a/s150x150/83953177_2781909701885739_7004231556496881459_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4cwJe2bypuwAX9stY9H&#038;oh=1ea4751008cdc8b33caeb15c52216285&#038;oe=5E856F4D" alt="Kind food sponsors of Katka Kasadara 10 finals. #sambal"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87331117_296591861315326_6553776059856730533_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oWftJG6gYCQAX9ipHOC&#038;oh=185c68d757cb54420afbec11fc7a490d&#038;oe=5E83BAF8"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/87331117_296591861315326_6553776059856730533_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oWftJG6gYCQAX9ipHOC&#038;oh=0a3adeba48a5175db4208e623d33643a&#038;oe=5E81F35F" alt="Find the 1st letter of your name and write your name in #Tamil
#internationalmotherlanguageday 
#KatkaKasadara"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84156253_1467437766757859_7441900565609235295_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=h88p_zzD05AAX-V4ZHd&#038;oh=5e15ee204e9de6e16e52f62133eb6879&#038;oe=5E8C920A"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84156253_1467437766757859_7441900565609235295_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=h88p_zzD05AAX-V4ZHd&#038;oh=7954e39b466e72dda0577d24f00d65d0&#038;oe=5E89FB50" alt="Katka Kasadara 2020 Final Winners. 5 & Under age group winners:

1st - Shakana Premkumar
2nd - Vivega Kamaleswaran
3rd - Karnika Patkunan
4th - Aksheka Kokularuban"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83862442_212071393271203_7513881849147082915_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bhW1_z9hMjoAX9OTrQz&#038;oh=5809d1d3f28c22ae17032a4b5042964b&#038;oe=5E84E4E9"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/83862442_212071393271203_7513881849147082915_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bhW1_z9hMjoAX9OTrQz&#038;oh=d011b70290bbe0a4d82f25c04b817397&#038;oe=5E8038B3" alt="Katka Kasadara 2020 Final Winners. Age 6 winners:

1st - Akshaya Janaarthanan
2nd - Aathiran Srimurugan
3rd - Aathira Xraja
4th - Kabista Suthakaran"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84466912_2544772129068279_4605031641390186673_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=szg9PbXLMiUAX-wu_sp&#038;oh=9611b73631a5c127715d89620a2a685b&#038;oe=5E828653"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84466912_2544772129068279_4605031641390186673_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=szg9PbXLMiUAX-wu_sp&#038;oh=dfd5adde1d5790c6bba433f122b9cdc6&#038;oe=5E8B7009" alt="Katka Kasadara 2020 Final Winners. Age 7 winners:

1st - Maathumai Jesudas
2nd - Venpa Kamaleswaran
3rd - Sai Sudharshana Sathishkumar
4th - Sai Sudharshan Sathishkumar"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85190355_2755788227874795_485272908290651296_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=N9fizzNj608AX84QzQ9&#038;oh=c12b229c2b2453a2473fc4eba50c9209&#038;oe=5E81BF6A"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/85190355_2755788227874795_485272908290651296_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=N9fizzNj608AX84QzQ9&#038;oh=fa1ebd811de5c904e6295cd806050a92&#038;oe=5E828B30" alt="Katka Kasadara 2020 Final winners. Age 8 - 9 winners:

1st - Oviya Sivaganesh
2nd - Akshaya Kandeepan
3rd - Maanasi Sutharshan
4th - Eelavan Srivarathan"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84316521_1079850895701235_1195812435312870748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-JlA1KQoPNkAX8uWwct&#038;oh=e7127854a021ff2301a8831e63bac5ab&#038;oe=5E8BC844"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84316521_1079850895701235_1195812435312870748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-JlA1KQoPNkAX8uWwct&#038;oh=4110348c27746f0504730f54f95f91b8&#038;oe=5E88F71E" alt="Katka Kasadara 2020 Final winners. Age 10-12 winners:

1st - Krishnajan Kathirkamanathan
2nd - Suruthy Srivarathan
3rd - Lithurshaa Balachandran
4th - Marnnasha Mugunthan"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83880024_220153119141290_2510396670936388059_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HGILB5fKXFAAX8lAGTn&#038;oh=2dd61303670dea961b16e97eb7a03378&#038;oe=5E87AC87"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/83880024_220153119141290_2510396670936388059_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HGILB5fKXFAAX8lAGTn&#038;oh=ee6e09b98fe9b714b9a788acf0e6de73&#038;oe=5E81C0DD" alt="Katka Kasadara 2020 Final winners.

Age 13-15 winners:

1st - Aayagi Thavarasakumaran
2nd - Jeshvin Jesudas
3rd - Arani Roobaraj"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85151165_134436008070470_7081458780430157902_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=isA6-Cv6dj0AX_gu3XU&#038;oh=f5682f9c3549f335da84f75c9de4431b&#038;oe=5E89C283"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/85151165_134436008070470_7081458780430157902_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=isA6-Cv6dj0AX_gu3XU&#038;oh=aeeec79e2d50873ff0978d4868b4c120&#038;oe=5E8CB924" alt="அபிலாயவின் மழலைச் சொல்லில்.. கற்க கசடற 2020"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82154432_131481981530322_4839339947159715866_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u7GlnUI00pIAX_VRYAV&#038;oh=5f2155092aae0aaadecc1e4c4a0f2ecd&#038;oe=5E8C5C7F"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82154432_131481981530322_4839339947159715866_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u7GlnUI00pIAX_VRYAV&#038;oh=8adb0872d8c00b45e8afc4eb897b0f13&#038;oe=5E8189D8" alt="அனுஸ்கா சிவகரனின் மழலைப் பேச்சு.."></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85196903_185695386040369_7572086078202621963_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=j99vqU1eYPQAX8yg8YJ&#038;oh=f08dab59debdf230547dac617a507245&#038;oe=5E814E87"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/85196903_185695386040369_7572086078202621963_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=j99vqU1eYPQAX8yg8YJ&#038;oh=7ba65708d54ba9d6ece13670646afbf9&#038;oe=5E869520" alt="செல்வன் பவித்திரன் தனது உரைநடையில் திருக்குறளை சொல்லிக் கொண்டிருக்கும் வேளை"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81883803_2443447279250897_8156577161714490619_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=P2L4blKj-G8AX-At1sU&#038;oh=fb24ef3d8da183f882f7dc013c978dcf&#038;oe=5E822B16"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/81883803_2443447279250897_8156577161714490619_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=P2L4blKj-G8AX-At1sU&#038;oh=57a754dcc2dd4c89977aaee4d9b02636&#038;oe=5E898193" alt="Under 7s #KatkaKasadara 10 Finals
#Thirukural #London"></a></li></ul><script>
            jQuery(document).ready(function($){
                $(".popup-gallery-83").magnificPopup({
                        delegate: "a",
                        type: "image",
                        gallery:{
                        enabled:true
                        }
                    });

                $(".popup-modal").magnificPopup({
                    type: "inline",
                    preloader: false,
                    focus: "#username",
                    modal: true
                });
                $(document).on("click", ".popup-modal-dismiss", function (e) {
                    e.preventDefault();
                    $.magnificPopup.close();
                });
            });
            </script><a class="profile-link" href="https://www.instagram.com/tyouk.network" target="_blank" rel="noreferrer">Follow Me!</a></section></aside><!-- #secondary -->
            </div><!-- .row/not-found -->
        </div><!-- #content -->
            </div><!-- .container/.main-content -->
        <footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
                                   
    <div class="footer-t">
		<div class="container">
			<div class="row column-3">
                            <div class="col">
                   <section id="btif_instagram_widget-3" class="widget widget_btif_instagram_widget"><h2 class="widget-title" itemprop="name">Instagram</h2><ul class="popup-gallery-84 photos-4"><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83953177_2781909701885739_7004231556496881459_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4cwJe2bypuwAX9stY9H&#038;oh=c8fe8470c815cd81fe92246936c21b9c&#038;oe=5E8BF696"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c275.0.890.890a/s150x150/83953177_2781909701885739_7004231556496881459_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4cwJe2bypuwAX9stY9H&#038;oh=1ea4751008cdc8b33caeb15c52216285&#038;oe=5E856F4D" alt="Kind food sponsors of Katka Kasadara 10 finals. #sambal"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87331117_296591861315326_6553776059856730533_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oWftJG6gYCQAX9ipHOC&#038;oh=185c68d757cb54420afbec11fc7a490d&#038;oe=5E83BAF8"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/87331117_296591861315326_6553776059856730533_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oWftJG6gYCQAX9ipHOC&#038;oh=0a3adeba48a5175db4208e623d33643a&#038;oe=5E81F35F" alt="Find the 1st letter of your name and write your name in #Tamil
#internationalmotherlanguageday 
#KatkaKasadara"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84156253_1467437766757859_7441900565609235295_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=h88p_zzD05AAX-V4ZHd&#038;oh=5e15ee204e9de6e16e52f62133eb6879&#038;oe=5E8C920A"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84156253_1467437766757859_7441900565609235295_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=h88p_zzD05AAX-V4ZHd&#038;oh=7954e39b466e72dda0577d24f00d65d0&#038;oe=5E89FB50" alt="Katka Kasadara 2020 Final Winners. 5 & Under age group winners:

1st - Shakana Premkumar
2nd - Vivega Kamaleswaran
3rd - Karnika Patkunan
4th - Aksheka Kokularuban"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83862442_212071393271203_7513881849147082915_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bhW1_z9hMjoAX9OTrQz&#038;oh=5809d1d3f28c22ae17032a4b5042964b&#038;oe=5E84E4E9"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/83862442_212071393271203_7513881849147082915_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bhW1_z9hMjoAX9OTrQz&#038;oh=d011b70290bbe0a4d82f25c04b817397&#038;oe=5E8038B3" alt="Katka Kasadara 2020 Final Winners. Age 6 winners:

1st - Akshaya Janaarthanan
2nd - Aathiran Srimurugan
3rd - Aathira Xraja
4th - Kabista Suthakaran"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84466912_2544772129068279_4605031641390186673_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=szg9PbXLMiUAX-wu_sp&#038;oh=9611b73631a5c127715d89620a2a685b&#038;oe=5E828653"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84466912_2544772129068279_4605031641390186673_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=szg9PbXLMiUAX-wu_sp&#038;oh=dfd5adde1d5790c6bba433f122b9cdc6&#038;oe=5E8B7009" alt="Katka Kasadara 2020 Final Winners. Age 7 winners:

1st - Maathumai Jesudas
2nd - Venpa Kamaleswaran
3rd - Sai Sudharshana Sathishkumar
4th - Sai Sudharshan Sathishkumar"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85190355_2755788227874795_485272908290651296_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=N9fizzNj608AX84QzQ9&#038;oh=c12b229c2b2453a2473fc4eba50c9209&#038;oe=5E81BF6A"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/85190355_2755788227874795_485272908290651296_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=N9fizzNj608AX84QzQ9&#038;oh=fa1ebd811de5c904e6295cd806050a92&#038;oe=5E828B30" alt="Katka Kasadara 2020 Final winners. Age 8 - 9 winners:

1st - Oviya Sivaganesh
2nd - Akshaya Kandeepan
3rd - Maanasi Sutharshan
4th - Eelavan Srivarathan"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84316521_1079850895701235_1195812435312870748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-JlA1KQoPNkAX8uWwct&#038;oh=e7127854a021ff2301a8831e63bac5ab&#038;oe=5E8BC844"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/84316521_1079850895701235_1195812435312870748_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-JlA1KQoPNkAX8uWwct&#038;oh=4110348c27746f0504730f54f95f91b8&#038;oe=5E88F71E" alt="Katka Kasadara 2020 Final winners. Age 10-12 winners:

1st - Krishnajan Kathirkamanathan
2nd - Suruthy Srivarathan
3rd - Lithurshaa Balachandran
4th - Marnnasha Mugunthan"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83880024_220153119141290_2510396670936388059_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HGILB5fKXFAAX8lAGTn&#038;oh=2dd61303670dea961b16e97eb7a03378&#038;oe=5E87AC87"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c240.0.959.959a/s150x150/83880024_220153119141290_2510396670936388059_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=HGILB5fKXFAAX8lAGTn&#038;oh=ee6e09b98fe9b714b9a788acf0e6de73&#038;oe=5E81C0DD" alt="Katka Kasadara 2020 Final winners.

Age 13-15 winners:

1st - Aayagi Thavarasakumaran
2nd - Jeshvin Jesudas
3rd - Arani Roobaraj"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85151165_134436008070470_7081458780430157902_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=isA6-Cv6dj0AX_gu3XU&#038;oh=f5682f9c3549f335da84f75c9de4431b&#038;oe=5E89C283"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/85151165_134436008070470_7081458780430157902_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=isA6-Cv6dj0AX_gu3XU&#038;oh=aeeec79e2d50873ff0978d4868b4c120&#038;oe=5E8CB924" alt="அபிலாயவின் மழலைச் சொல்லில்.. கற்க கசடற 2020"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82154432_131481981530322_4839339947159715866_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u7GlnUI00pIAX_VRYAV&#038;oh=5f2155092aae0aaadecc1e4c4a0f2ecd&#038;oe=5E8C5C7F"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82154432_131481981530322_4839339947159715866_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u7GlnUI00pIAX_VRYAV&#038;oh=8adb0872d8c00b45e8afc4eb897b0f13&#038;oe=5E8189D8" alt="அனுஸ்கா சிவகரனின் மழலைப் பேச்சு.."></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85196903_185695386040369_7572086078202621963_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=j99vqU1eYPQAX8yg8YJ&#038;oh=f08dab59debdf230547dac617a507245&#038;oe=5E814E87"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/85196903_185695386040369_7572086078202621963_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=j99vqU1eYPQAX8yg8YJ&#038;oh=7ba65708d54ba9d6ece13670646afbf9&#038;oe=5E869520" alt="செல்வன் பவித்திரன் தனது உரைநடையில் திருக்குறளை சொல்லிக் கொண்டிருக்கும் வேளை"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81883803_2443447279250897_8156577161714490619_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=P2L4blKj-G8AX-At1sU&#038;oh=fb24ef3d8da183f882f7dc013c978dcf&#038;oe=5E822B16"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/81883803_2443447279250897_8156577161714490619_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=P2L4blKj-G8AX-At1sU&#038;oh=57a754dcc2dd4c89977aaee4d9b02636&#038;oe=5E898193" alt="Under 7s #KatkaKasadara 10 Finals
#Thirukural #London"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85208935_128390778556075_4898191458806966462_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rkYOahKJXqUAX_Qy-b6&#038;oh=75e8d915049916f8937d474f5d9bddde&#038;oe=5E58B433"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/85208935_128390778556075_4898191458806966462_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rkYOahKJXqUAX_Qy-b6&#038;oh=8ad1cfe72f072dd89fbc07b5e5461763&#038;oe=5E58BC54" alt="செல்வி அக்சயாவின் மழலைக் குரல்"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83138159_315274072764836_2299692094633625188_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Zg3yz0bWK5sAX-54FWs&#038;oh=04e9418c4dd9cb60d5f6eab91932d31c&#038;oe=5E895F6A"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83138159_315274072764836_2299692094633625188_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Zg3yz0bWK5sAX-54FWs&#038;oh=ab2d70f3c4b72e2334345b08d0153ae3&#038;oe=5E8B7CCD" alt="பல இளையோர்களை மக்கள் முன்னால் கொண்டு சேர்த்த மேடை இது. இளையோர்களின் திறமைகளை வெளிக்கொண்டு வந்த மேடை இது. இது இளையவரின் மேடை"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87497869_268914440760117_4250235210069726627_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ShzhGRojA8AAX-3jMay&#038;oh=82453ab19a311a121d4d98aa861b6462&#038;oe=5E871DBF"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/c2.0.1436.1436a/s150x150/87497869_268914440760117_4250235210069726627_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ShzhGRojA8AAX-3jMay&#038;oh=e95d3fbc79a1ed4c6cb5417e6d6b32ef&#038;oe=5E8AF3D6" alt="கற்க கசடற 2020 லண்டன் archway முருகன் ஆலயத்தில் நடைபெற்றுக் கொண்டிருக்கின்றது"></a></li><li><a href="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83941967_194079481812439_3651159011626751869_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Bwf2ct9xX-0AX-tjS_I&#038;oh=f5f11fd19790e4f34ed88b45b1dc85a2&#038;oe=5E828B25"><img src="https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83941967_194079481812439_3651159011626751869_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Bwf2ct9xX-0AX-tjS_I&#038;oh=42474352f198c40b7e0aca27c62350d8&#038;oe=5E88C182" alt="#KatkaKasadara 10 finals
Under 5
#ArchwayMuruganTemple
#Thirukural"></a></li></ul><script>
            jQuery(document).ready(function($){
                $(".popup-gallery-84").magnificPopup({
                        delegate: "a",
                        type: "image",
                        gallery:{
                        enabled:true
                        }
                    });

                $(".popup-modal").magnificPopup({
                    type: "inline",
                    preloader: false,
                    focus: "#username",
                    modal: true
                });
                $(document).on("click", ".popup-modal-dismiss", function (e) {
                    e.preventDefault();
                    $.magnificPopup.close();
                });
            });
            </script><a class="profile-link" href="https://www.instagram.com/tyouk.insta" target="_blank" rel="noreferrer">Follow Me!</a></section> 
                </div>
                            <div class="col">
                   <section id="bttk_contact_social_links-2" class="widget widget_bttk_contact_social_links"><h2 class="widget-title" itemprop="name">TYOUK</h2>  

        <div class="bttk-contact-widget-wrap contact-info">
        <p>Tamil Youth Organisation (TYO) of United Kingdom is a non profit organisation established on the 22nd November 2004 and is an establishment that focuses on uniting the Tamil youths across the UK and to help promote &amp; understand our unique language, history, culture and identity.</p>
<ul class="contact-list"><li><i class="fa fa-phone"></i><a href="tel:07427261785"> 07427 261 785</a></li><li><i class="fa fa-envelope"></i><a href="mailto:info@tyouk.org">info@tyouk.org</a></li><li><i class="fa fa-map-marker"></i> 247 Lewisham Way, London, SE4 1XF </li></ul>        </div>
        </section><section id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.tyouk.org/contact-us/" target="_self" class="widget_sp_image-image-link"><img width="324" height="50" alt="joinus (2)" class="attachment-324x50 aligncenter" style="max-width: 100%;" src="http://www.tyouk.org/wp-content/uploads/2012/01/joinus-2.png" /></a></section><section id="widget_sp_image-4" class="widget widget_sp_image"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=3HG67U2UEC684" target="_self" class="widget_sp_image-image-link"><img width="323" height="50" alt="donate" class="attachment-323x50 aligncenter" style="max-width: 100%;" src="http://www.tyouk.org/wp-content/uploads/2012/01/donate3.png" /></a></section> 
                </div>
                            <div class="col">
                   <section id="bttk_pro_recent_post-2" class="widget widget_bttk_pro_recent_post"><h2 class="widget-title" itemprop="name">Recent Posts</h2>            <ul class="style-one">
                                    <li>
                                                    <a target="_self" href="https://www.tyouk.org/?p=2939" class="post-thumbnail">
                                <img width="330" height="190" src="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1126-330x190.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" itemprop="image" />                            </a>
                                                <div class="entry-header">
                            <span class="cat-links"><a target="_self" href="https://www.tyouk.org/?cat=54" alt="View all posts in General">General</a></span>                            <h3 class="entry-title"><a target="_self" href="https://www.tyouk.org/?p=2939">TYO UK proudly presents the 10th annual Katka Kasadara Competition</a></h3>

                                                    </div>                        
                    </li>        
                                    <li>
                                                    <a target="_self" href="https://www.tyouk.org/?p=2541" class="post-thumbnail">
                                <img width="330" height="190" src="https://www.tyouk.org/wp-content/uploads/2020/02/IMG_1239-330x190.jpg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" itemprop="image" />                            </a>
                                                <div class="entry-header">
                            <span class="cat-links"><a target="_self" href="https://www.tyouk.org/?cat=54" alt="View all posts in General">General</a></span>                            <h3 class="entry-title"><a target="_self" href="https://www.tyouk.org/?p=2541">10வது ஆண்டாக சிறப்பாக இடம்பெற்ற பிரித்தானிய தமிழ் இளையோர் அமைப்பின் “கற்க கசடற 2020”</a></h3>

                                                    </div>                        
                    </li>        
                                    <li>
                                                    <a target="_self" href="https://www.tyouk.org/?p=2509" class="post-thumbnail">
                                <img width="330" height="190" src="https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-330x190.jpeg" class="attachment-post-slider-thumb-size size-post-slider-thumb-size wp-post-image" alt="" itemprop="image" srcset="https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-330x190.jpeg 330w, https://www.tyouk.org/wp-content/uploads/2020/02/25C91BEA-8156-4B83-B49D-3FD62E86E23B-1131x650.jpeg 1131w" sizes="(max-width: 330px) 100vw, 330px" />                            </a>
                                                <div class="entry-header">
                            <span class="cat-links"><a target="_self" href="https://www.tyouk.org/?cat=54" alt="View all posts in General">General</a></span>                            <h3 class="entry-title"><a target="_self" href="https://www.tyouk.org/?p=2509">ஈரவிழிகள் காயவில்லை,  இளஞ்சுடரின்  இறுதி யாத்திரை!</a></h3>

                                                    </div>                        
                    </li>        
                            </ul>
            </section> 
                </div>
                        </div>
		</div>
	</div>
        <div class="site-info">
		<div class="container">
			<span class="copyright">2019 Copyright @ www.tyouk.org | info@tyouk.org</span>                    
		</div>
	</div>
        </footer><!-- #colophon -->
        <button aria-label="go to top" id="blossom-top">
		<span><i class="fa fa-angle-up"></i>TOP</span>
	</button>
        </div><!-- #page -->
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.tyouk.org/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.tyouk.org/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.tyouk.org/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.tyouk.org/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=24f59458b1c8c0aa5b87da1a38ff8183'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bten_ajax_data = {"ajaxurl":"https:\/\/www.tyouk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-email-newsletter/public/js/blossomthemes-email-newsletter-public.min.js?ver=2.0.9'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-email-newsletter/public/js/all.min.js?ver=5.6.3'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-instagram-feed/public/js/blossomthemes-instagram-feed-public.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-instagram-feed/public/js/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-toolkit/public/js/isotope.pkgd.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-toolkit/public/js/blossomthemes-toolkit-public.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/blossomthemes-toolkit/public/js/fontawesome/v4-shims.min.js?ver=5.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tyouk.org\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.8'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/sticky-kit.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/owl.carousel.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/owl.carousel.aria.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/jquery.matchHeight.min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/wow.min.js?ver=1.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bfp_data = {"lightbox":"","auto":"1","loop":"1","speed":"5400","animation":"fadeOut","child":"default","sticky":"","sticky_widget":"","header":"four","url":"https:\/\/www.tyouk.org\/wp-admin\/admin-ajax.php","rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/themes/blossom-feminine-pro/js/custom.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.tyouk.org/wp-includes/js/wp-embed.min.js?ver=24f59458b1c8c0aa5b87da1a38ff8183'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accept</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
